Приостановка и возобновление очередей

Приостановка и возобновление очередей

Для приостановки и возобновления очереди
Выполните следующие шаги:

  1. Выберите очередь в панели Output to (Вывод в).
  2. Выберите File > Queue > Hold (Файл > Очередь > Приостановить).
  3. Чтобы возобновить обработку, снова выберите File > Queue > Hold (Файл > Очередь > Приостановить).